English

đŸ‡«đŸ‡· 🇬🇧 ProblĂšme point d'accĂšs suite MAJ 3.A.0130 - Problem with hotspot

Bonsoir Val_Trad, et merci pour les infos.

Pouvons-nous vĂ©rifier la configuration du point d’accĂšs sur le FP3:

allez dans ParamĂštres > RĂ©seau et Internet > Point d’accĂšs > Point d’accĂšs Wi-Fi
et vérifiez:

  • SĂ©curitĂ© = WPA2 (ou WPA2 - Personnel)

puis > AvancĂ© (au bas de l’écran)

  • Je conseille pour le moment de dĂ©sactiver la fonction d’arrĂȘt automatique
  • Bande du point d’accĂšs : 5 GHz

VoilĂ  une configuration qui fonctionne pour moi (pas encore mis Ă  jour Android).

Pourriez-vous m’indiquer les valeurs que vous aviez pour ces paramĂštres, puis les rĂ©gler comme je viens d’indiquer et voir ce que cela donne?

Si vous modifiez des paramĂštres il est possible qu’il soit nĂ©cessaire de re-faire la connexion du PC.

Si je vais sur le PC voir la configuration de la connexion Wi-Fi je constate que le FP s’est mis sur le canal 165 qu’il a choisi automatiquement, et la vitesse de connexion (link speed) est de 433 Mbps. Cela me paraüt correcte. Un speedtest me donne 50 Mbps en descendant comme en montant.

1 Like

Bonsoir,

Merci pour ces suggestions. Je viens d’essayer, sans succùs.

Avant de les rĂ©gler comme vous l’avez suggĂ©rĂ©, la configuration Ă©tait :
Sécurité : WPA2 - Personnel
Fonction d’arrĂȘt automatique : activĂ©e
Bande du point d’accùs : 2.4 GHz

Je prĂ©cise que j’ai essayĂ© avec un autre FP3+ sur lequel la MAJ a Ă©tĂ© effectuĂ©e, et c’est la mĂȘme chose, plus rien ne fonctionne.

Je confirme aussi que le PC n’a pas de config iPv6. Il semble donc que l’hypothùse d’un soucie d’ipV se confirme


Oui donc en conclusion cela semble ĂȘtre un problĂšme de partage d’accĂšs Internet pour les terminaux en IPv4.

Si vous pouviez contacter le support FP ce serait une bonne chose, pour qu’ils s’y mettent rapidement.

J’ai oubliĂ© de demander si, en sus de la tentative par USB vous aviez effectuĂ© une tentative par Bluetooth ?

Bonjour,

Je vais tĂącher de les contacter rapidement.

J’avais essayĂ© par Bluetooth, mais l’ordinateur semble trop ancien et n’a pas pu tĂ©lĂ©charger le pilote nĂ©cessaire.

Merci encore pour toute votre aide!

bonjour,
j ai une notification pour une update MAJ 3.A.0132

1 Like

Oui la 0132 (pas la 0130) est annoncée officiellement !!

MĂšme problĂšme en 0132

test sur http://ip.lafibre.info/

IPv4 est hors-service
IPv6 est OK
en partage est sur le tĂ©lĂ©phone mĂȘme

par contre dans les APN Orange World le APN protocole est en IPv6 only, le problĂšme viens de la !
et je n’arrive pas la le changer et le reset ne fait rien

nouveau APN avec ses infos

et hop tout refonctionne comme avant en IPv4 par contre je peux pas rajouter le dun sur le type:

C’est le mĂȘme lien que j’avais indiquĂ© plus haut 
 peut-ĂȘtre que les valeurs ont changĂ© ?

Bonjour,
Nous avons d’autres tĂ©moignages du bon fonctionnement des points d’accĂšs avec la 0132.

Cela dit, il se peut qu’il y ait des combinaisons d’équipements et de configurations qui l’empĂȘcheront de fonctionner.
Pour ceux qui rencontrent le problĂšme sous 3.A.0130 mon conseil est d’installer la 3.A.0132 dĂšs qu’elle sera proposĂ©e sur votre rĂ©seau.

Pour information:
J’ai mis à jour mon FP3+ à la 3.A.0132.20211027.
Suite à cette mise à jour, le point d’accùs fonctionne à peu prùs comme avant.
Le dĂ©bit est de 50 Mbps environ et pour une connexion sur du 4G relayĂ©e par du wifi je trouve que c’est acceptable.

Chez moi c’est pire avec la 132 qu’avec la 130

Il m’est quasi impossible de me connecter au point d’acces avec mon pc portable :slightly_frowning_face:

Mise à jour 3.A.0132 installée pour ma part, et les troubles persistent pour moi aussi

Support FP contacté en début de semaine, je suis donc en attente de réponse de leur part.

1 Like

Bonjour Sergemanuel,
Si je comprends bien, la connexion est trÚs aléatoire mais passe de temps en temps?
Quelle OS utilisez-vous sur le PC, et savez-vous si la carte Wi-Fi prend en charge la bande 5 GHz (802.11ac)?
Laissez-vous Bluetooth activé sur le FP et / ou le PC?

Bonjour
Je suis dans le mĂȘme cas que Val_Trad : impossibilitĂ© d’activer le partage de connexion.
J’ai un FP3+, avec la version 3.A.0129.20210805, un abonnement chez Bouygues TĂ©lĂ©com et j’utilise la 4G.
La lecture des posts prĂ©cĂ©dents ne me semblent pas rĂ©pondre au problĂšme que j’ai, ou alors qqchose m’a Ă©chappĂ©.

Est-ce que vous avez des pistes de solution ?
Par avance merci !

Bonjour Franzizka et bienvenue dans notre forum et communauté !

Commençons par vérifier la configuration pour les connexions data chez Bouygues.
Vous aurez besoin des informations sur cette page, dans la partie “Comment paramĂ©trer Internet et mes MMS depuis les rĂ©glages de mon mobile ?”

Sur le FP3+, ouvrez ParamĂštres > RĂ©seau et Internet > RĂ©seau mobile > AvancĂ© > (faire dĂ©filer jusqu’en bas de la partie AvancĂ©) > Noms des points d’accĂšs
S’il y a dĂ©jĂ  un nom de point d’accĂšs, ouvrez-le et vĂ©rifiez la correspondance des diffĂ©rents paramĂštres avec les informations indiquĂ©es sur la page Bouygues.
S’il n’y a aucun nom de point d’accĂšs, crĂ©ez-en une en tapant sur le + dans la barre d’outils.
J’ai dĂ©jĂ  indiquĂ© la procĂ©dure plus haut dans ce fil de discussion. Si vous crĂ©ez un nouveau nom de point d’accĂšs, n’oubliez pas de le sĂ©lectionner une fois enregistrĂ©.

Ensuite on verra pour le hotspot du FP3 mais une chose Ă  la fois.

Merci OldRoutard pur votre réponse

Il a déjà un APN configuré sur mon téléphone.

J’ai donc procĂ©dĂ© Ă  2 essais.
Essai 1 :
AprĂšs avoir notĂ© les valeurs de la configuration existante, j’ai modifiĂ© le contenu de l’APN existant pour le faire correspondre Ă  la configuration de la page de Bouygues.
Il y a cependant 2 paramÚtres supplémentaires dans la config. de mon téléphone :

  • Protocole APN : avec la valeur IPv6
  • Protocole APN en itinĂ©rance : IPv4
    Valeurs que j’ai laissĂ©es .
    J’éteins et rallume le tĂ©lĂ©phone.
    L’envoi / rĂ©ception de messages fonctionne toujours.
    Le partage de connexion non.

Essai n°2 :
J’ai crĂ©Ă© un nouveau point d’accĂšs, auquel j’ai donnĂ© les valeurs du paramĂ©trage de Bouygues,
Je laisse vides les champs Protocole APN et Protocole APN en itinérance.
J’active l’APN nouvellement crĂ©Ă©.
J’éteins et rallume le tĂ©lĂ©phone.
L’envoi / rĂ©ception de messages fonctionne toujours.
Le partage de connexion non.
Les champs Protocole APN et Protocole APN en itinérance ont été initialisés tous deux avec la valeur IPv4.


J’espĂšre avoir respectĂ© les Ă©tapes.
D’avance merci pour votre analyse.

Merci Franzizka!

C’est bien, pour le moment restons sur votre nouveau APN appelĂ© Bouygues Telecom.
Pour les protocoles APN autant rester sur du IPv4 ce qui a été choisi automatiquement par défaut pour le nouveau APN.

Désolé mais je vais avoir encore quelques questions!
Quel type d’appareil cherchez-vous à connecter au travers de l’AP? PC, Mac, tablette, 
? Quel systùme d’exploitation et version?
Depuis cet appareil, voyez-vous des rĂ©seaux dans la bande 5 GHz (normalement le symbole wifi de ces rĂ©seau est accompagnĂ© d’un “5”)?
Depuis cet appareil, voyez-vous le réseau wifi fourni par le FP ou pas du tout?

Merci OldRoutard pour vos retours !

Ok pour rester sur le nouvel APN et le protocole IPv4.

Je cherche à connecter un ordinateur portable Dell XPS 933, windows 10 Famille, version 21H1, installé en 2020.
Le partage de connexion depuis mon tĂ©lĂ©phone marchait bien, je m’en suis servie souvent l’an dernier.

Depuis le XPS933 je ne vois pas d’autre rĂ©seau que le wifi de mon domicile, car j’habite Ă  la campagne.

Depuis cet appareil :

  • je ne vois pas le wifi fourni par le FP car c’est au niveau du FP que je n’arrive pas Ă  activer le partage de connexion : le bouton de partage reste grisĂ© sur l’écran du FP.
  • mais je peux bien me connecter sur un autre tĂ©lĂ©phone que le FP sur lequel j’ai fait un partage de connexion

Il me semble, par consĂ©quent, que ce n’est pas l’ordinateur portable qui est en cause.

Merci OldRoutard.

ProblÚme résolu.

Le partage n’était pas possible depuis mon FP car l’option ParamĂštres/RĂ©seau & Internet /Economiseur de donnĂ©es Ă©tait activĂ©.
Il faut le désactiver.

J’ai remis en service l’APN d’origine, avec ses paramĂštres d’origine (quelque peu diffĂ©rents de ceux fournis par Bouygues - information sur cette page - citĂ© plus haut par OldRoutard) :
“Nom” : Bouygues Telecom
“APN” : mmsbouygtel.com
“Proxy” : Non dĂ©fini
“Port” : Non dĂ©fini
“Nom d’utilisateur” : Non dĂ©fini
“Mot de passe” : Non dĂ©fini
“MMSC” : http://mms.bouyguestelecom.fr/mms/wapenc
“Proxy MMS” : Non dĂ©fini
“Port MMS” : Non dĂ©fini
“MCC” : 208
“MNC” : 20
“Type d’authentification” : PAP
“Type d’APN” : default,dun,mms,supl
Protocole APN : IPv6
Protocole APN en itinérance : IPv4
APN activé
Réseau : Non défini
Type MVNO : aucun
Valeur MPNO : Non défini


J’ai Ă©teint puis rallumĂ© mon tĂ©lĂ©phone, DĂ©SACTIVĂ© l’option Economiseur de donnĂ©es citĂ© plus dans mon message.
RĂ©sultat : J’active le partage de connexion depuis le FP .

Merci encore OldRoutard pour votre aide !
Je vous prie de m’excuser pour le temps que vous avez passĂ© sur cette question, alors que le pb Ă©tait en fait autre que la configuration de l’APN.

Bonne fin de journée.
Merci Ă  tous les contributeurs du forum.
Franzizka

1 Like