🇩🇪 Lautstärke auf kleinster Stufe beim Telefonieren viel zu laut

Hallo,

gibt es eine Lösung, damit man die Lautstärke noch leiser regeln kann?
Ich finde diese viel zu laut. Kann mir nicht vorstellen, dass das nur für mich zu laut ist.

viele Grüße
Steven

4 Likes

Telefonieren mit der Telefon App oder einem Messenger? Am Ohr oder über Lautsprecher, Kopfhörer oder…

Beim telefonieren mir der Telefonapp und am Ohr. Den Freisprechmodus könnte man sich fast sparen, so laut wie das ist. :rofl:

1 Like

Hier schon runtergeregelt?

Hey there, I experienced the same problem on my FP4. It wasn’t possible to turn the volume further down when calling. It first occurred when I was using headphones.
And sometimes people can’t hear me.
I think we should contact support.

1 Like

Ja, natürlich. Sorry, ich hätte mich wohl etwas detaillierter ausdrücken müssen.

Es ist selbst auf kleinster Stufe zu laut.

Steven

Ist mir jetzt so noch nicht aufgefallen, ich telefoniere aber auch nicht oft.

Hi,

have the same problem. Also the notifications and the ringtone are too loud at the lowest level ._.

1 Like

Für’s Protokoll: Meine Freundin und ich haben dasselbe Problem mit unseren neuen FP4. Wenn man so z.B. im Zug telefoniert, weiß wohl direkt das ganze Abteil bescheid. Die Lautsprecherfunktion kann man sich da fast schon sparen.

Vom Gefühl würde ich sagen, dass das bei vielen um nicht zu sagen allen Smartphones die letzten Jahre so ist. Ich habe schon diverse Gespräche bei Leuten mithören dürfen, egal ob Androide oder Apfel. Nicht das es was besser machen würde, frage mich nur ob das irgendwie Absicht ist

Hallo
Vielleicht hilft das ja weiter,…
ich hatte das Problem, das Benachrichtigungen seehr laut waren, den Klingelton beim Anruf habe ich dann mit den Up/Down- Tasten leise gemacht.
Im Menü bei den Tönen habe ich dann gesehen, das die "Klingelton- und Benachrichtigungslautstärke verknüpft " war.
Häkchen raus und beide Schieber/ Regler runter geschoben und seit dem ist alles OK :slightly_smiling_face:
Mit dem Menü über die UP/Down- Tasten war das immer Murks und ich hatte das Gefühl, das sich das Telefon selber aussucht was gerade lauter oder leiser wird :thinking: :laughing:

Du hast e/OS, oder? Ich bin recht sicher, das geht im FPOS nicht.

Ja, ist korrekt nutze /e/. Habe an den screenshots oben gesehen, das es bei den Tönen auch “Mehr Anzeigen” gibt. Hätte ja sein können das es da versteckt ist.
Wenn du dir da sicher bist, vergebe man mir den Versuch zu helfen bzw. eine “mögliche” Lösung zu finden :confused:

Da gibt es nix zu vergeben, steht ja nirgends welches OS benutzt wird, wollte nur vermeiden, das jmd der FPOS nutzt sich wundert wenns nicht da ist. Ist ja für den der e/OS nutzt und es evtl auch zu laut findet immer noch ein hilfreicher Hinweis😊

2 Likes

Mag sein, dass es dieses Option bei dir gibt, aber das ist nicht das Problem. Wie die Einstellungen sind ist heraus zu lesen und zu sehen.

Ja, oben sieht man halt nur 1 Möglichkeit und es gibt min. 2 , … auch beim FPOS :wink:
Wollte nur darauf hinweisen, ob es letztendlich beim FPOS einen Unterschied macht weis ich nicht.

Ich sehe es ähnlich. Die “Kurve” der Lautstärke ist einen Klick vor 0 noch ziemlich laut.

Habe das Problem auch gerade festgestellt und werde mich an den Support wenden. Sollte ja eigentlich kein Problem sein, das per Softwareupdate zu beheben.

2 Likes