English

🇫🇷 Problème accès data (3G/4G)

Tags: #<Tag:0x00007f05da122208> #<Tag:0x00007f05da121e70> #<Tag:0x00007f05da121920>

@tomgey :

  • j’avais dĂ©jĂ  pensĂ© Ă  dĂ©sactiver le mode 4gLTE mais n’avais pas fait de reboot après, malheureusement c’est la mĂŞme chose.

Merci quand mĂŞme :slight_smile:

En l’état le test d’une SIM d’un autre opérateur permettra de déterminer si cela vient du téléphone ou de l’opérateur.

Je vous tiens au jus.

Merci.

Oui, je n’ai pas de meilleure idée pour le moment en dehors d’une restauration complète…

Nous recommandons toujours d’utiliser une nouvelle carte SIM dans un nouveau téléphone afin d’éviter des problèmes inutiles. Vous pouvez demander à votre fournisseur une nouvelle carte SIM.
https://support.fairphone.com/hc/en-us/articles/360033254351

J’ai avancé sur le problème et j’ai trouvé le moyen d’accéder à la data en cherchant sur le forum bouygues :

  • dans les paramètres APN il faut changer le champ “protocole APN” en IPv6 ou IPv4/IPv6 au lieu de IPv4.

Par contre les MMS ne fonctionnent pas. Plusieurs utilisateurs repportent le même problème.
Il semblerait donc que cela vienne plus de Bouygues Telecom que du tél…

Sources : forum bouygues

C’est ok tout fonctionne, en fait j’avais mal lu les paramètres APN sur le forum (il faut aussi supprimer les infos “Proxy MMS” et “Port MMS”)

Si ça peut aider, la config qui marche (Paramètres > Reseau et Internet > Réseau Mobile > Paramètres avancés / Noms des points d’accès > Bouygues Télécom) :



Penser à bien sauvegarder les paramètres (3 petits points en haut à droite > enregistrer)

Merci Ă  tous les deux pour le support :slight_smile:

6 Likes

Content que ça marche. Vivement que je reçoive le mien!

Si tu es chez Bouygues tu sais quels paramétrages effectuer maintenant :slight_smile:

1 Like

Merci, ca a fonctionné, mais j’ai quand même du redémarrer pour avoir accès aussi à internet.

Je viens aussi de recevoir le FP3, je suis aussi sous bouygues.

Je suis passé chez Sosh :wink:
Sinon j’ai reçu le mien aujourd’hui. J’ai glissé ma SIM et ai eu la 4G de suite. Par contre je n’ai pas de mode LTE 4G avancé, c’est curieux. Peut-être une spécificité Bouygues.
J’ai en revanche eu de suite tout un paquet d’applis Orange qui ont commencé à s’installer sans que je n’aie rien demandé…
J’avais un FP2 avec Lineage et des applis Google très tenues en laisse.
Le retour à un Android “full Google” fait mal!
Vivement qu’ils sortent un Lineage pour FP3!

Bonjour,
j’ai un soucis similaire mais en étant chez Sosh (donc Orange).
Sur mon ancien smartphone, j’étais bien en 4G+.
Sur le FP3, sur le slot 1 je suis en 3G max, et si je mets la carte sim dans le slot 2, meme chose… et je n’ai pas encore trouvé comment faire.

Je compte tester une autre sim du meme opérateur sur le telephone pour voir, puis une sim d’un autre opérateur. Mais relou quand meme

edit : ok en passant par le site de sosh, demandant de refaire la config, ça a fonctionné :slight_smile:

Tiens , comment tu fais ça?
Dans quelle section de l’espace client?

En passant par l’assistance automatique. ça a fonctionné

J’ai dis - probleme avec smartphone / probleme pour naviguer sur internet
et j’ai du redémarrer, et eux ont “apparemment” renvoyé les infos pour la carte sim

https://assistance.orange.fr

Yay! Ca plane pour moi!

Merci,

Merci!
Je n’ai pas de souci.
Ceci dit j’ai une SIM pro SFR que je garde en 2G mais qui me propose le mode 4G LTE avancé, mais pas la SIM Sosh perso.
Est-ce d’autres ont ça? C’est lié au réseau Orange?

Merci pour le partage de cette astuce APN Bouygues !!! J’ai mis une soirée a trouver ce post et ensuite il a suffit de 5 minute pour que ça marche :wink:

En attente aussi du lineageos sur le 3…

MĂŞme chose ici, toujours avec Bouygues. Merci pour le partage de la solution!

Merci pour ce topic. Ça faisait 3 jours que je cherchais une solution et là en 2 minutes c’est résolu !

Merci Olivier pour ces précieuses informations. Je confirme que ces paramètres me permettent bien d’accéder à la 4G, par contre je suis toujours bloquée au niveau de l’envoi et la réception des MMS malgré une réinitialisation des paramètres Pry MMS et Port MMS à “non défini”.
Est-ce qu’il y aurait des paramètres à modifier par ailleurs ?
Un grand merci par avance pour votre aide

Bonjour,
J’ai un soucis avec la connexion internet hors wifi.
J’ai un forfait Bouygues. J’ai également directement installé l’ancienne carte SIM dans le téléphone dès que reçu.
Du coup, je n’ai internet qu’avec le wifi. Le téléphone détecte bien la 4G, les données mobiles sont bien partagées, j’ai effectué plusieurs redémarrage, re-ecrit l’APN sur les consignes de Bouygues…
Bref, je sèche. A part demander une nouvelle SIM (et je ne suis pas sur que ça change quoique ce soit) est-ce que vous auriez une idée ?
Grand merci de m’avoir lu