English

🇩🇪 Warum läuft Telegram nicht auf FP1?

Tags: #<Tag:0x00007f05d5faf1b8> #<Tag:0x00007f05d5faf028>

Ich habe verschiedene Telegramversionen auf meinem FP1 installiert, aber wenn ich sie öffnen will, erscheint die Meldung: Telegram wurde beendet.
Weiß jemand, welche Telegram-Version noch auf FP1 läuft?2020-05-13T22:00:00Z

Welche Systemsoftware hast Du denn auf deinem FP1? Bitter, aber verständlich, dass Telegram kein Telefon mehr unterstützen will, das seit Mitte 2017 nicht mehr vom Hersteller supportet wird …

Installiert via F-Droid auf Android 4.2.2.

4 Likes

Danke, das hat gut geklappt.