English

🇫🇷 Problème connexion de données (dual sim)

Bonjour,

J’ai le Fairphone 3+ avec 2 cartes SIM (VOO et PROXIMUS, je suis en Belgique).

Pour les appels et les SMS, aucun problème.

Par contre impossible de switcher pour la connexion de données. Elle se met et reste par défaut sur VOO, même si j’esssaie de passer sur celle de PROXIMUS.

Est-ce que quelqu’un peut m’aider à identifier la cause du problème ou à faire la bonne manipulation? J’ai appelé chez PROXIMUS et pour eux tout est en ordre, c’est donc un “problème” avec le téléphone ou sa configuration.

Un grand merci d’avance :blush:

Bonjour Chamy et bienvenue dans la Communauté FP!

Je n’ai qu’un seul SIM mais je propose une solution à essayer. J’ai un OS en anglais donc je donnerai les manips en anglais mais pourrai tenter une traduction si nécessaire :slightly_smiling_face:

Normalement on peut indiquer la SIM préférée pour les données en passant par Settings > Network and Internet > SIM cards. Peux-tu confirmer que c’est par ce biais que tu a essayé déjà de switcher la préférence?

Si en effet cela ne donne pas le résultat attendu, voici une autre possibilité:

  • DĂ©sactiver l’utilisation des data pour VOO.
    Pour ce faire: Ouvrir Settings > Network and Internet > Mobile network
    Taper le nom du fournisseur à désactiver (VOO) et pour le paramètre “Mobile data” désactiver l’option.
  • VĂ©rifier que cette option est bien activĂ©e pour PROXIMUS.
1 Like

A noter : sur le FP3, une des cartes SIM sera en 4G et l’autre forcément en 3G seulement.
Tu peux configurer laquelle est en quoi dans les paramètres évoqués par @OldRoutard (en français Paramètres→Réseau et Internet→Données mobiles→(choisir la carte SIM)→réseau préféré).

Erreur de ma part.

Bonjour,

Un grand merci Ă  toi! Cela fonctionne parfaitement!

Merci d’avoir pris le temps de m’aider :blush:

1 Like

Bonjour,

Un tout grand merci pour cette précision. Apparemment la sélection du réseau se fait automatiquement. Du moins c’est cette option qui est cochée par défaut. En tous cas tout fonctionne parfaitement.

Encore merci :slightly_smiling_face:

1 Like

Alors non en fait il semblerait que je me sois trompé. C’est normalement bien les deux sim en 4G.
Je vais modifier mon post précédent.