Missing ¿ on spanish keyboard

Good afternoon,
I do not find the ¿ symbol in the spanish keyboard of my recent FP4 .
Is it so, or is there some way of achieving it that I am not able to find?
Thank you very much.

Just hold the ? longer than it should “pop-up” ¿ . same for !/¡

3 Likes

Great.
I had tried this with no effect, but your reply has suggested to me that maybe there were some settings about it, I found it and applied, and now works like you said.
Thank you very much indeed.

4 Likes

This topic was automatically closed 90 days after the last reply. New replies are no longer allowed.